infiniti qx inspiration

1 1
andrew_e

Свободный штекер

Рекомендуемые сообщения

andrew_e

Всем привет,когда менял радиатор обнаружил что у меня два идеинтичных штекера а датчик всего один, за что они отвечают и нужен ли второй датчик которого у меня нет?

 

1. у меня есть

2. место под него есть а датчика нету

post-735-0-31526400-1446543116_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
shaxoff

Нужен

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
GBD

это датчики температуры, как я понял, один для кондея, второй для показания наружнего воздуха.

Изменено пользователем GBD

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
andrew_e

Так кондей работает и температуру в салоне тоже показывает...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
DIM2912

А у меня один штекер и один датчик. Почему так? :unsure:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
DIM2912

Парни, дабы не создавать новую тему, напишу свою проблему тут. Дело в том, что у меня некорректно работает датчик наружной температуры. А если быть точнее, то он некорректно работает после того как машина пол часика и больше постоит заглушенной. Разница в показаниях может быть 10 градусов относительно реальной температуры воздуха за бортом. Но стоит только разогнаться примерно до 100км\ч - температура возвращается в привычные реальные показатели. Если же после запуска двигателя ездить медленнее, то температура не меняется, и залипает на одном "некорректном" уровне (который был при запуске двигателя). Пробовал отключать датчик на ночь, но ничего не меняется, температура не обнуляется и так же продолжает меняться в нереальные показатели с отключённом штекером (Примерно так: показывал "0" градусов, заглушил машину, отсоединил штекер от датчика, оставил на ночь, утром завожу ( не подключая штекер к датчику) - показывает -10). :blink:  Пробовал менять датчик, ставил новые (два раза покупал), но ничего не меняется. Проводку смотрел, вроде целая. Датчик у меня один, штекер тоже один, хотя у многих видел что стоит по два датчика. :wacko: Куда копать? Ведь на сколько мне известно из-за этого может некорректно работать климат-контроль. :( Выручайте.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
shaxoff

Должно быть два датчика, потому и не показывает верное значение!

Второй штекер потерялся или оборван, восстанавливай

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Vovchik85

На рестайле один штекер и один датчик

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
DIM2912

Вот у меня как раз рестаил 2008г  :unsure:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Vovchik85

все тогда ок, один штекер и один датчик


На дорестайле как раз два штекера и два датчика...так что не заморачивайся...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
DIM2912

Да, но как решить проблему с некорректными показаниями температуры? Куда копать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Vovchik85

как вариант датчик поменять

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
shaxoff

Может скрутка где. Или как вариант датчика всё-таки два, но второй, например, в другое место вынесли. Я гляну схему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
DIM2912

как вариант датчик поменять

Датчик менял два раза. Оба раза ставил новые, благо стоят по 500р. Но ничего не изменилось.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
DIM2912

Может скрутка где. Или как вариант датчика всё-таки два, но второй, например, в другое место вынесли. Я гляну схему.

Ну как там по схеме? Не смотрел? У меня в книжке и в эксисте везде один датчик нарисован. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
shaxoff

Не могу запустить программу. Сейчас ещё попроьую

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Дельф
В 27.11.2015 в 11:00, DIM2912 сказал:

Парни, дабы не создавать новую тему, напишу свою проблему тут. Дело в том, что у меня некорректно работает датчик наружной температуры. А если быть точнее, то он некорректно работает после того как машина пол часика и больше постоит заглушенной. Разница в показаниях может быть 10 градусов относительно реальной температуры воздуха за бортом. Но стоит только разогнаться примерно до 100км\ч - температура возвращается в привычные реальные показатели. Если же после запуска двигателя ездить медленнее, то температура не меняется, и залипает на одном "некорректном" уровне (который был при запуске двигателя). Пробовал отключать датчик на ночь, но ничего не меняется, температура не обнуляется и так же продолжает меняться в нереальные показатели с отключённом штекером (Примерно так: показывал "0" градусов, заглушил машину, отсоединил штекер от датчика, оставил на ночь, утром завожу ( не подключая штекер к датчику) - показывает -10). :blink:  Пробовал менять датчик, ставил новые (два раза покупал), но ничего не меняется. Проводку смотрел, вроде целая. Датчик у меня один, штекер тоже один, хотя у многих видел что стоит по два датчика. :wacko: Куда копать? Ведь на сколько мне известно из-за этого может некорректно работать климат-контроль. :( Выручайте.

Дружище у меня такая же проблема , получилось ее решить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
1 1