Перейти к содержанию
QX80 2020

Не заводится на утро в холод


Нарек

Рекомендуемые сообщения

Добрый вечер люди добрые, у меня проблема с затрудненным запуском после стоянки, в основном на холодное утро, диагностика ничего не показывает, только вот при плюсовой погоде показала -10 градусов, подумал датчик охлаждающей жидкости, поменял, поставил от инфинити кю икс 4 , совподает, на утро одно и то же, не заводится, поменял бензонасос, на утро завелас с первого же, на следующие 4 дня со второго раза, а сейчас уже не заводится,  акб в порядке, гоняет стартер бодро 10-15 раз и не заводится, но вот как прикуриваешь к другому авто то заводится сразу же, сегодня решил сразу прикуривать и завелась с первого же раза,  кому знакома проблема?

Ссылка на сообщение
Поделиться на другие сайты
  • 1 month later...

Проверь бензобак на наличие воды , и нужно отревизировать  контакты от АКБ до стартера , похоже масса пропадает 

Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Ilgiz77 сказал:

Проверь бензобак на наличие воды , и нужно отревизировать  контакты от АКБ до стартера , похоже масса пропадает 

Может клапан обратки не держит ? Сливается всё обратно, рампа пустая

Ссылка на сообщение
Поделиться на другие сайты
  • 1 month later...

день добрый, а если с бензонасосом проблема, тогда почему заводится когда прикурено к другому авто/.?  насос поменял на вазовский, на след день вроде завелась, но вот дальше уже как всегда

Ссылка на сообщение
Поделиться на другие сайты

Попробуй аккумулятор переставить. Может ему тупо пиздец и не хватает на нормальную искру ?

Ссылка на сообщение
Поделиться на другие сайты
  • 7 months later...
В 06.12.2017 в 00:14, Нарек сказал:

Добрый вечер люди добрые, у меня проблема с затрудненным запуском после стоянки, в основном на холодное утро, диагностика ничего не показывает, только вот при плюсовой погоде показала -10 градусов, подумал датчик охлаждающей жидкости, поменял, поставил от инфинити кю икс 4 , совподает, на утро одно и то же, не заводится, поменял бензонасос, на утро завелас с первого же, на следующие 4 дня со второго раза, а сейчас уже не заводится,  акб в порядке, гоняет стартер бодро 10-15 раз и не заводится, но вот как прикуриваешь к другому авто то заводится сразу же, сегодня решил сразу прикуривать и завелась с первого же раза,  кому знакома проблема?

ну вы нашли у себя причину

Ссылка на сообщение
Поделиться на другие сайты
  • 1 month later...

Нет. У нас в Ереване завод АКБ есть. Немцы вроде. Померила старый АКБ стартовый ток вместо 820 показал 427. Поменял АКБ вроде нормально. Каждый год меняю АКБ зимой. Вот такие дела. Потери тока нету но как то все они через год в холода отказываются завести

Ссылка на сообщение
Поделиться на другие сайты
  • 2 years later...

Была подобная проблема. Если кому будет полезно, у меня оказалась проблема в ЭБУ. Очень просто продиагностировать, в момент когда не заводится погреть его феном (находится рядом с блоком предохранителей под капотом), после нормально заводится.

Ссылка на сообщение
Поделиться на другие сайты

Авторизуйтесь в системе

Вы можете написать сейчас, но зарегистрироваться позже Если у вас есть учётная запись, войдите для общение под своим именем.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

×
×
  • Создать...